Universal Access To All Knowledge
Home Donate | Store | Blog | FAQ | Jobs | Volunteer Positions | Contact | Bios | Forums | Projects | Terms, Privacy, & Copyright
Search: Advanced Search
Anonymous User (login or join us)
Upload

Reply to this post | See parent post | Go Back
View Post [edit]

Poster: bfloPETE Date: Apr 14, 2008 12:25pm
Forum: etree Subject: Re: Why haven't my lossy files been generated?

Thanks for the reply. I noticed the MD5 file was messed up this morning when I received that email. I updated it with the correct MD5 and I am no longer getting the MD5 error messages. I also uploaded .txt files to both posts but still not getting any off the derivatives.

Reply to this post
Reply [edit]

Poster: bfloPETE Date: Apr 14, 2008 12:30pm
Forum: etree Subject: Re: Why haven't my lossy files been generated?

Here's a screenshot of item history...

Attachment: Capture.JPG

Reply to this post
Reply [edit]

Poster: Administrator, Curator, or Staffgreenone Date: Apr 14, 2008 2:13pm
Forum: etree Subject: Re: Why haven't my lossy files been generated?

The Umphrey's McGee md5 is still bad. Your file names don't have any apostrophes in them, but the md5 does. Just delete the apostrophes from the md5 and reupload.

Both shows are still missing a .txt file. Here's a link to a basic .txt file - band, date, venue/city/state, source/transfer info, track listing, notes, etc. Include as much or as little as you want, but it's a decent template to use.

http://ia341019.us.archive.org/2/items/eh2008-04-12.dubsbd.16441/eh2008-04-12.dubsbd.16441.txt

This post was modified by greenone on 2008-04-14 21:13:08

Reply to this post
Reply [edit]

Poster: bfloPETE Date: Apr 14, 2008 2:40pm
Forum: etree Subject: Re: Why haven't my lossy files been generated?

I did remove the apostraphes and reupload the file. Okay my chronic smoking ass put the fixed md5 file in the wrong directory. Hopefully fixing that will solve my missing derivatives issue.

I'm still not sure what wrong with my JBB post.

Reply to this post
Reply [edit]

Poster: Administrator, Curator, or Staffgreenone Date: Apr 15, 2008 8:27am
Forum: etree Subject: Re: Why haven't my lossy files been generated?

Ok - the Umphreys show looks like it's derived just fine. I restarted the derive task on the JBB show; I saw that you added a txt file so that should go through fine as well. But pay attention to your junk mail folder - you should be getting messages from "etree" or "iasupport" that explain what needs fixing.

Reply to this post
Reply [edit]

Poster: bfloPETE Date: Apr 15, 2008 10:17am
Forum: etree Subject: Re: Why haven't my lossy files been generated?

Many thanks for the support. I finnally understand what it takes to get the derivatives to work.

Terms of Use (10 Mar 2001)